<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Onward - Oltre la magia | Incontro col regista e i doppiatori italiani - LoudVision</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.loudvision.it/xmlrpc.php" />
				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"44acef82db","grs":false,"ajaxurl":"http:\/\/www.loudvision.it\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Vota anche tu","suffix_votes":false,"fuelspeed":400,"thankyou":"Grazie per aver votato","error_msg":"Siamo spiacenti ma si \u00e8 verificato un errore","tooltip":"1","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>
				    <meta property="og:title" content="Onward &#8211; Oltre la magia | Incontro col regista e i doppiatori italiani"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="In piena emergenza sanitaria, “"/>
    <meta property="og:url" content="http://www.loudvision.it/onward-intervista/"/>
    <meta property="og:site_name" content="LoudVision"/>
    <meta property="og:image" content="http://www.loudvision.it/wp-content/uploads/2020/03/Onward-Ferilli-11.jpg" />
<!--[if lt IE 9]>
<script src="http://www.loudvision.it/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://www.loudvision.it/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.loudvision.it/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://www.loudvision.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.loudvision.it/onward-intervista/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Onward - Oltre la magia | Incontro col regista e i doppiatori italiani - LoudVision" />
<meta property="og:description" content="In piena emergenza sanitaria, “Onward” è uno dei primi e più importanti film a subire scompensi distributivi. L’uscita, pianificata per il 5 marzo 2020, è stata infatti rimandata al 16 aprile, sperando che il sistema distributivo italiano possa rimettersi in carreggiata il prima possibile. Intanto abbiamo incontrato a Roma Dan Scanlon, il regista del nuovo ..." />
<meta property="og:url" content="http://www.loudvision.it/onward-intervista/" />
<meta property="og:site_name" content="LoudVision" />
<meta property="article:author" content="https://www.facebook.com/francesco.ferrone.5059" />
<meta property="article:tag" content="Disney" />
<meta property="article:tag" content="Onward (Pixar)" />
<meta property="article:tag" content="Pixar" />
<meta property="article:section" content="Interviste" />
<meta property="article:published_time" content="2020-03-08T21:30:32+00:00" />
<meta property="article:modified_time" content="2020-03-08T21:58:20+00:00" />
<meta property="og:updated_time" content="2020-03-08T21:58:20+00:00" />
<meta property="og:image" content="http://www.loudvision.it/wp-content/uploads/2020/03/Onward-Ferilli-11-1024x684.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="684" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.loudvision.it/#website","url":"http://www.loudvision.it/","name":"LoudVision","potentialAction":{"@type":"SearchAction","target":"http://www.loudvision.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.loudvision.it/onward-intervista/#primaryimage","url":"http://www.loudvision.it/wp-content/uploads/2020/03/Onward-Ferilli-11.jpg","width":5410,"height":3612},{"@type":"WebPage","@id":"http://www.loudvision.it/onward-intervista/#webpage","url":"http://www.loudvision.it/onward-intervista/","inLanguage":"it-IT","name":"Onward - Oltre la magia | Incontro col regista e i doppiatori italiani - LoudVision","isPartOf":{"@id":"http://www.loudvision.it/#website"},"primaryImageOfPage":{"@id":"http://www.loudvision.it/onward-intervista/#primaryimage"},"datePublished":"2020-03-08T21:30:32+00:00","dateModified":"2020-03-08T21:58:20+00:00","author":{"@id":"http://www.loudvision.it/#/schema/person/bb39426445093c0faf76eeef059fd957"}},{"@type":["Person"],"@id":"http://www.loudvision.it/#/schema/person/bb39426445093c0faf76eeef059fd957","name":"Francesco Ferrone","image":{"@type":"ImageObject","@id":"http://www.loudvision.it/#authorlogo","url":"http://1.gravatar.com/avatar/17d84cc72ddf6e395e8faa3d03eb24bf?s=96&d=mm&r=g","caption":"Francesco Ferrone"},"sameAs":["https://www.facebook.com/francesco.ferrone.5059","https://twitter.com/il_letterino","elikrotupos"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LoudVision &raquo; Feed" href="http://www.loudvision.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LoudVision &raquo; Feed dei commenti" href="http://www.loudvision.it/comments/feed/" />
<link rel="alternate" type="text/calendar" title="LoudVision &raquo; iCal Feed" href="http://www.loudvision.it/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="LoudVision &raquo; Onward &#8211; Oltre la magia | Incontro col regista e i doppiatori italiani Feed dei commenti" href="http://www.loudvision.it/onward-intervista/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-3475553-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-3475553-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.loudvision.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-wikibox-css'  href='http://www.loudvision.it/wp-content/plugins/wp-wikibox/css/wikibox.css?ver=0.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama.css-css'  href='http://www.loudvision.it/wp-content/plugins/fotorama/fotorama.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-wp.css-css'  href='http://www.loudvision.it/wp-content/plugins/fotorama/fotorama-wp.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.loudvision.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.loudvision.it/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 100px;
  height: 100px;
  text-decoration: none;
}
.crp_related img {
  max-width: 100px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='http://www.loudvision.it/wp-content/plugins/kk-star-ratings/css.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.loudvision.it/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.loudvision.it/wp-content/themes/jarida/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.loudvision.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.loudvision.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.loudvision.it/wp-content/plugins/fotorama/fotorama.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.loudvision.it/wp-content/plugins/fotoramaDefaults.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.loudvision.it/wp-content/plugins/fotorama/fotorama-wp.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.loudvision.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.loudvision.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='http://www.loudvision.it/wp-content/plugins/kk-star-ratings/js.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://www.loudvision.it/wp-content/themes/jarida/js/tie-scripts.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='http://www.loudvision.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.loudvision.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.loudvision.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='http://www.loudvision.it/?p=120799' />
<link rel="alternate" type="application/json+oembed" href="http://www.loudvision.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.loudvision.it%2Fonward-intervista%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.loudvision.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.loudvision.it%2Fonward-intervista%2F&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(http://www.loudvision.it/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(http://www.loudvision.it/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(http://www.loudvision.it/wp-content/plugins/kk-star-ratings/orange.png); }</style><link rel="stylesheet" type="text/css" href="http://www.loudvision.it/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.loudvision.it"><link rel="https://theeventscalendar.com/" href="http://www.loudvision.it/wp-json/tribe/events/v1/" /><link rel="shortcut icon" href="http://www.loudvision.it/wp-content/themes/jarida/favicon.ico" title="Favicon" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<style type="text/css" media="screen"> 

body{background:#464646 url('')    !important;}


</style> 


</head>
<body id="top" class="post-template-default single single-post postid-120799 single-format-standard tribe-no-js">
	<div class="background-cover"></div>
	<div class="wrapper full-site layout-2c">
				<div class="top-nav head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.loudvision.it/">
						<input class="search-button" type="submit" value="Cerca" />
						<input type="text" id="s" name="s" value="Cerca..." onfocus="if (this.value == 'Cerca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca...';}"  />
					</form>
				</div><!-- .search-block /-->
                <!--
				    <div class="social-icons icon_flat">
        <a class="tooldown rss-tieicon" title="Rss" href="http://www.loudvision.it/rss" target="_blank"></a><a class="tooldown google-tieicon" title="Google+" href="https://plus.google.com/109812268243747854195" target="_blank"></a><a class="tooldown facebook-tieicon" title="Facebook" href="https://www.facebook.com/loudvision" target="_blank"></a><a class="tooldown twitter-tieicon" title="Twitter" href="http://twitter.com/loudvision" target="_blank"></a><a class="tooldown linkedin-tieicon" title="LinkedIn" href="https://www.linkedin.com/company/loudvision" target="_blank"></a><a class="tooldown youtube-tieicon" title="Youtube" href="http://www.youtube.com/loudvisionchannel" target="_blank"></a>    </div>

				/-->
                <div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-488"><a href="http://www.loudvision.it/chi-siamo/">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-35740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35740"><a href="http://www.loudvision.it/redazione/">Redazione</a></li>
</ul>
</li>
<li id="menu-item-35739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35739"><a href="http://www.loudvision.it/collabora/">Collabora con noi</a>
<ul class="sub-menu">
	<li id="menu-item-18712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18712"><a href="http://www.loudvision.it/contatti/">Contatti</a></li>
</ul>
</li>
</ul></div>
					
	<div class="breaking-news">
		<span>Hot Topics</span>
				
					<ul>
							<li><a href="http://www.loudvision.it/?news=nuove-date-per-il-far-east-film-festival-di-udine-lappuntamento-e-rinviato-a-giugno" title="Nuove date per il Far East Film Festival di Udine: l’appuntamento è rinviato a giugno">Nuove date per il Far East Film Festival di Udine: l’appuntamento è rinviato a giugno</a></li>
							<li><a href="http://www.loudvision.it/?news=korea-film-fest-2020-svelato-il-programma-del-festival-sul-cinema-coreano-di-firenze" title="Korea Film Fest 2020: svelato il programma del festival sul cinema coreano di Firenze">Korea Film Fest 2020: svelato il programma del festival sul cinema coreano di Firenze</a></li>
							<li><a href="http://www.loudvision.it/?news=bambina-il-nuovo-singolo-di-joan-thiele" title="Ascolta &#8220;Bambina&#8221;, il nuovo singolo di Joan Thiele">Ascolta &#8220;Bambina&#8221;, il nuovo singolo di Joan Thiele</a></li>
							<li><a href="http://www.loudvision.it/?news=addio-elisabetta-imelio-si-spegne-a-44-anni" title="Addio Elisabetta Imelio, si spegne a 44 anni">Addio Elisabetta Imelio, si spegne a 44 anni</a></li>
							<li><a href="http://www.loudvision.it/?news=dardust-rinviato-il-tour-le-nuove-date" title="Dardust: rinviato il tour. Le nuove date">Dardust: rinviato il tour. Le nuove date</a></li>
							<li><a href="http://www.loudvision.it/?news=primo-maggo-next-2020-e-boom-di-iscrizioni" title="Primo Maggo Next 2020: è boom di iscrizioni">Primo Maggo Next 2020: è boom di iscrizioni</a></li>
							<li><a href="http://www.loudvision.it/?news=primavera-sound-2020-la-line-up-completa" title="Primavera Sound 2020: la line up completa">Primavera Sound 2020: la line up completa</a></li>
							<li><a href="http://www.loudvision.it/?news=far-east-film-festival-2020-la-locandina-ufficiale-della-22ma-edizione" title="Far East Film Festival 2020: la locandina ufficiale della 22ma edizione">Far East Film Festival 2020: la locandina ufficiale della 22ma edizione</a></li>
							<li><a href="http://www.loudvision.it/?news=an-early-bird-ascolta-talk-to-strangers-feat-old-fashioned-lover-boy" title="An Early Bird, ascolta &#8220;Talk To Strangers&#8221; feat Old Fashioned Lover Boy">An Early Bird, ascolta &#8220;Talk To Strangers&#8221; feat Old Fashioned Lover Boy</a></li>
							<li><a href="http://www.loudvision.it/?news=prova-zero-guarda-il-video-di-mettiti-alla-prova" title="Prova Zero: guarda il video di &#8220;Mettiti alla prova&#8221;">Prova Zero: guarda il video di &#8220;Mettiti alla prova&#8221;</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->	
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header>
		<div class="header-content">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="LoudVision" href="http://www.loudvision.it/">
					<img src="http://www.loudvision.it/wp-content/uploads/2010/09/LoudVision-Logo-452x60.gif" alt="LoudVision" /><strong>LoudVision Portale e rivista online di Musica e Cinema</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">				
		</div>			<div class="clear"></div>
		</div>	
							<nav id="main-nav" class="fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-menu" class="menu"><li id="menu-item-301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-301"><a href="http://www.loudvision.it/">Home</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="http://www.loudvision.it/?custom-page=news">News</a></li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://www.loudvision.it/?custom-page=interviste">Interviste</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322"><a href="http://www.loudvision.it/?custom-page=recensioni">Recensioni</a></li>
<li id="menu-item-405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405"><a href="http://www.loudvision.it/?custom-page=report-live">Report Live</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408"><a href="http://www.loudvision.it/?custom-page=zoom">Zoom</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327"><a href="http://www.loudvision.it/?custom-page=foto-gallery">FotoGallery</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319"><a href="http://www.loudvision.it/?custom-page=rubriche">Rubriche</a></li>
<li id="menu-item-410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-410"><a href="http://www.loudvision.it/?custom-page=concorsi">Concorsi</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container"><div class="content-wrap">
	<div class="content">
		
        <div id="crumbs" itemtype="http://schema.org/WebPage" itemscope="">
            <!-- Breadcrumb NavXT 6.3.0 -->
<a itemprop="breadcrumb" class="crumbs-home" title="Vai a LoudVision." href="http://www.loudvision.it">Home</a> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Interviste category archives." href="http://www.loudvision.it/category/interviste/" class="taxonomy category" ><span property="name">Interviste</span></a><meta property="position" content="2"></span> &gt; Onward &#8211; Oltre la magia | Incontro col regista e i doppiatori italiani        </div>

				
		
				
				
						
		<article class="post-listing post-120799 post type-post status-publish format-standard has-post-thumbnail hentry category-interviste tag-disney tag-onward-pixar tag-pixar">
			
			<div class="post-inner">

                				<h1 class="name post-title entry-title" itemprop="name">Onward &#8211; Oltre la magia | Incontro col regista e i doppiatori italiani</h1>
                
                    <p class="post-meta">
                    <span class="tie-date">8 Marzo 2020</span>                            <span>Postato da: <a href="http://www.loudvision.it/author/francesco/" title="">Francesco Ferrone </a></span>
                                        <a class="ttip" href="https://plus.google.com/113895326322326737328?rel=author" target="_blank" title="Francesco Ferrone   on Google+"><img style="width: 18px;" src="http://www.loudvision.it/wp-content/themes/jarida/images/socialicons/google_plus.png" alt="" /></a>
                                            <!--
        <span class="post-views">54 Views</span>         -->
    </p>
    <div class="clear"></div>
                


        <div class="single-post-thumb">
        <div id="ei-slider" class="ei-slider" style="margin: 0 auto 5px;">
            <ul class="ei-slider-large">
                <li>

                    <img src="http://www.loudvision.it/wp-content/uploads/2020/03/Onward-Ferilli-11-620x330.jpg" title="Onward &#8211; Oltre la magia | Incontro col regista e i doppiatori italiani"/>
                </li>
            </ul>
        </div>
    </div>

    


<script type="text/javascript">
    jQuery(function() {
        jQuery('#ei-slider').eislideshow({
            animation			: 'center',
            autoplay			: false,
            slideshow_interval	: 3000,
            speed          		: 800,
            titlesFactor		: 0.60,
            titlespeed          : 1000,
            thumbMaxWidth       : 20
        });
    });
</script>

                
<div class="share-post">
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.loudvision.it/onward-intervista/" data-text="Onward &#8211; Oltre la magia | Incontro col regista e i doppiatori italiani" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
			<li>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="http://www.loudvision.it/onward-intervista/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
	</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.loudvision.it/onward-intervista/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
				<li><su:badge layout="2"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.loudvision.it/onward-intervista/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.loudvision.it/onward-intervista/&amp;media=http://www.loudvision.it/wp-content/uploads/2020/03/Onward-Ferilli-11.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
                <div style="margin-bottom: 20px;">
                <p class="post-tag" style="margin: 5px 0 0 2px;">Tag: <a rel="tag" href="http://www.loudvision.it/?tag=disney" style="padding: 0px 6px; margin-right: 3px;">Disney</a><a rel="tag" href="http://www.loudvision.it/?tag=onward-pixar" style="padding: 0px 6px; margin-right: 3px;">Onward (Pixar)</a><a rel="tag" href="http://www.loudvision.it/?tag=pixar" style="padding: 0px 6px; margin-right: 3px;">Pixar</a></p>                </div>
				<div class="entry">
					
                        <div class="review-top widget categort-posts" style="width: 45%; margin-bottom: 5px; margin-right: 20px !important;">
        <div class="widget-top">
            <h4>Correlati</h4>

            <div class="stripe-line"></div>
        </div>
        <div class="widget-container" style="padding-top: 0px;">
            <ul style="margin-left: 0px; margin-bottom: 0px;">
                            </ul>
            <div class="clear"></div>
        </div>
    </div>
    <p><span style="font-weight: 400;">In piena emergenza sanitaria, “</span><i><span style="font-weight: 400;">Onward</span></i><span style="font-weight: 400;">” è uno dei primi e più importanti film a subire scompensi distributivi. L’uscita, pianificata per il 5 marzo 2020, è stata infatti rimandata al </span><b>16 aprile</b><span style="font-weight: 400;">, sperando che il sistema distributivo italiano possa rimettersi in carreggiata il prima possibile.</span></p>
<p><span style="font-weight: 400;">Intanto abbiamo incontrato a Roma </span><b>Dan Scanlon,</b><span style="font-weight: 400;"> il regista del nuovo film Pixar “</span><b><i>Onward &#8211; Oltre la magia</i></b><span style="font-weight: 400;">” e la squadra dei </span><b>doppiatori</b><span style="font-weight: 400;"> italiani celebri che hanno fornito le loro voci. Il ruolo più rilevante è di </span><b>Sabrina Ferilli</b><span style="font-weight: 400;">, che interpreta la madre dei protagonisti, mentre in una serie di personaggi secondari troviamo </span><b>Fabio Volo</b><span style="font-weight: 400;">, lo youtuber </span><b>Favij</b><span style="font-weight: 400;">, il comico e mago </span><b>Raul Cremona</b><span style="font-weight: 400;"> e il giornalista </span><b>David Parenzo</b><span style="font-weight: 400;">.</span></p>
<h3><span style="font-weight: 400;">Una sfida personale</span></h3>
<p><b>Dan Scanlon</b><span style="font-weight: 400;">: è una storia molto personale, ispirata a quella di </span><b>mio padre</b><span style="font-weight: 400;">, scomparso quando io avevo un anno e mio fratello tre. Neanche io lo ricordo, come il protagonista del film. Da giovani trovammo una registrazione della voce di nostro padre, e da quel ricordo è nato “</span><i><span style="font-weight: 400;">Onward</span></i><span style="font-weight: 400;">”.</span></p>
<p><span style="font-weight: 400;">Con la </span><b>magia</b><span style="font-weight: 400;"> in realtà intendiamo raccontare il potenziale di ognuno di noi.  Come Ian, il protagonista, abbiamo l’occasione di metterci alla prova per scoprire il nostro pieno potenziale.</span></p>
<p><span style="font-weight: 400;">Ma è anche un film sulle </span><b>insicurezze</b><span style="font-weight: 400;">. Anche io ero timidissimo, da ragazzo. Credo che molti ragazzi lo siano. È un film sulla ricerca della propria sicurezza, affrontando i rischi e sfruttando l’aiuto che può venire da chi è intorno a te. E è un invito anche per gli adulti e le persone sicure di sé a offrire il loro </span><b>sostegno </b><span style="font-weight: 400;">alle persone insicure. D’altra parte è anche un omaggio a quelle persone su cui puoi contare nella tua vita, che siano una sorella, un amico di famiglia, un insegnante: quelli che ci aiutano a diventare quello che siamo.</span></p>
<h3><span style="font-weight: 400;">Dietro le quinte</span></h3>
<p><b>Dan Scanlon</b><span style="font-weight: 400;">: È stato molto divertente costruire questa storia come un </span><b>fantasy </b><span style="font-weight: 400;">e riempirla di citazioni a tanti film e libri che amiamo molto. Ci hanno sicuramente influenzato anche altri generi: in alcune scene viene fuori quel senso di </span><b>avventura </b><span style="font-weight: 400;">e entusiasmo in cui sono facilmente riconoscibili suggestioni dalla saga di Indiana Jones.</span></p>
<p><span style="font-weight: 400;">Per la realizzazione di “</span><i><span style="font-weight: 400;">Onward</span></i><span style="font-weight: 400;">” ci sono voluti </span><b>sei anni</b><span style="font-weight: 400;">, la maggior parte dei quali dedicati alla storia e alla sua continua riscrittura e agli storyboard, con il contributo di tante persone dello studio. La fase di animazione è durata invece fra un anno e mezzo e due anni. È grandioso come il film evolva e raggiunga questo livello di raffinatezza, e vedere la propria storia diventare patrimonio comune.</span></p>
<p><span style="font-weight: 400;">La guida della Pixar è sempre stata in mano a un </span><i><span style="font-weight: 400;">brain-trust</span></i><span style="font-weight: 400;">, un gruppo di creativi che si aiutano a vicenda e che contribuivano a tutti i film, oggi capitanato da </span><b>Pete Docter</b><span style="font-weight: 400;">. Questo sistema continua ancora adesso. Continuiamo a aiutarci e a imparare a vicenda. È un’opportunità entusiasmante. Nei prossimi film vedremo ancora tanti </span><b>film originali</b><span style="font-weight: 400;"> (il prossimo, in arrivo in estate, è “</span><i><span style="font-weight: 400;">Soul</span></i><span style="font-weight: 400;">” di Pete Docter e Kemp Powers) e avremo nuove voci e nuove idee strambe, come nella lunga tradizione pixariana.</span></p>
<p><span style="font-weight: 400;">In questo film poi è presente una </span><b>poliziotta omosessuale</b><span style="font-weight: 400;">. È stato entusiasmante poterlo raccontare e quindi creare un mondo che rappresenta sempre meglio quello reale con la sua varietà di personalità.</span></p>
<h3><span style="font-weight: 400;">L’esperienza del doppiaggio</span></h3>
<p><b>Sabrina Ferilli</b><span style="font-weight: 400;">: Questo è il mio terzo film con la Pixar. Ho iniziato le mie esperienze di doppiaggio con </span><b>Glauco Onorato</b><span style="font-weight: 400;">, un grande attore e direttore di doppiaggio, e è diventata una mia passione. Amo doppiare, è un’arte a se stante. Mi aiuta anche nei film live-action a sistemare qualche dialogo che non ha funzionato o qualche scena che non è venuta come volevamo. È un arricchimento. Poi mi piacciono molto i film d’animazione, è stato un onore fare “</span><i><span style="font-weight: 400;">Cars</span></i><span style="font-weight: 400;">” e “</span><a href="http://www.loudvision.it/recensione-cars-2/"><i><span style="font-weight: 400;">Cars 2</span></i></a><span style="font-weight: 400;">” in passato e è stato bellissimo interpretare </span><b>Laurel</b><span style="font-weight: 400;">, la madre dei protagonisti di “</span><i><span style="font-weight: 400;">Onward</span></i><span style="font-weight: 400;">”. È stata un’esperienza ottima, per me. Quello di Laurel è il ruolo di una madre protettiva ma che aiuta i figli, un personaggio più “caldo” che mi ha dato la possibilità di lavorare di più sull’interpretazione. Ho amato questo film perché credo che questo film abbia una trama molto più </span><b>matura </b><span style="font-weight: 400;">di altri film Pixar, o almeno questo aspetto è molto più evidente.</span></p>
<p><b>Fabio Volo</b><span style="font-weight: 400;">: Anche a me piace molto doppiare, è molto divertente. È quasi un ponte tra fare l’attore e fare la radio, due esperienze che conosco molto bene. Io ho due figli maschi; anche per questo il film </span><b>mi ha commosso</b><span style="font-weight: 400;">. C’è una bellissima canzone di Janis Joplin che dice “I&#8217;d trade all of my tomorrows for one single yesterday” (“Me and Bobby McGee”, ndr). Questo film racconta questo stesso desiderio di rivedere qualcuno che non c’è più. Noi continuiamo a vivere e ci accorgiamo di cose che, quando quella persona c’era, non riuscivamo a capire, specialmente da bambini. Sarebbe bello poter rincontrare i nostri nonni o i nostri genitori per poter comunicare con loro da adulti. Io mi sono commosso. Penso che sia un film importante per i </span><b>bambini </b><span style="font-weight: 400;">sia da un punto di vista emotivo sia da un punto di vista sociale, data anche la presenza di un personaggio omosessuale. Un importante passo avanti.</span></p>
<p><b>David Parenzo</b><span style="font-weight: 400;">: Sono onorato di aver partecipato, anche se in un piccolissimo cameo. Sono onorato per i miei tre figli (presto quattro!). Era un sogno. Ho fatto la radio, ho fatto la televisione, ho scritto qualche libro, e ora anche questo, una delle migliori esperienze della mia vita. Questo è un film per i bambini e </span><b>per i genitori</b><span style="font-weight: 400;">. Spero che tutti vadano a guardare il film con la famiglia. La storia si presta a tanti livelli di lettura, fra cui una lettura psicanalitica: nei rapporti famigliari a volta basta un evento semplice per cambiare la vita, qualcosa che tira fuori i </span><b>talenti inespressi</b><span style="font-weight: 400;"> e il sottotitolo del film, “Oltre la magia”, potrebbe indicare proprio quei talenti. Se vogliamo in questo film tutti i personaggi sono positivi, ma a ciascuno manca qualcosa. La vera “magia” che c’è in questo film è il racconto di quella </span><b>mancanza</b><span style="font-weight: 400;">, che possiamo poi ritrovare nelle nostre vite e nelle nostre famiglie.</span></p>
<p><b>Favij</b><span style="font-weight: 400;">: Per me è la seconda esperienza di doppiaggio in un film Disney; la prima è stata un cameo in “</span><a href="http://www.loudvision.it/ralph-spacca-internet-recensione/"><i><span style="font-weight: 400;">Ralph spacca internet</span></i></a><span style="font-weight: 400;">”. Già dal trailer avevo notato una somiglianza fra me e </span><b>Ian, il protagonista</b><span style="font-weight: 400;">. Una somiglianza caratteriale oltre che fisionomica. Mi sono sentito molto legato a lui, non mi era mai successo come un film. Ad esempio, per me che sono figlio unico è la prima volta che sento la mancanza di un fratello. Poi nella mia vita e nella mia carriera la figura di </span><b>mio padre</b><span style="font-weight: 400;"> è stata molto importante, è quasi come un fratello. Da tantissimo tempo non piangevo per un film, è veramente incredibile. Sono orgoglioso.</span></p>
<p><b>Raul Cremona</b><span style="font-weight: 400;">: Io nel film dico solo una battuta, «Pirotecniosa!», ma ci ho messo un po’ di tempo. Avevo come coach il doppiatore di Thor degli Avengers, che mi ha spronato a raffinare la mia prova. Sono felice, è la prima volta che partecipo a un doppiaggio.</span></p>
<p><span style="font-weight: 400;">Non è vero che <strong>la magia</strong> non esiste. Io per esempio a sedici anni volevo fare il mago e sono arrivato a sessantaquattro anni facendolo davvero. La magia che ci manca è quella che ci circonda nella quotidianità, come viene mostrato nel film, ad esempio, dagli unicorni in disgrazia che rovistano nella spazzatura: è la magia nascosta negli altri e che dovremmo riscoprire. Tutto l’opposto di ciò su cui molti invece si concentrano e che non hanno importanza, come il successo, la bellezza esteriore. Io ho due figli proprio uguali ai protagonisti, uno grosso e l’altro più piccolo e abbiamo il cagnolino che continua a leccarti, come il draghetto nel film. Con i miei figli io continuo a fare i giochi e continuo a professare che la vita sia un gioco.</span></p>
<p><span style="font-weight: 400;">La figura del <strong>padre “a metà”</strong> mi ha fatto pensare che molte persone hanno avuto esperienza di padri a metà, che ci sono ma non ci sono. </span></p>
<p>&nbsp;</p>
<div class="crp_related "><h3>Potrebbe interessarti anche:</h3><ul><li><a href="http://www.loudvision.it/a-mano-disarmata-recensione/"    ><img  width="100" height="100"  src="http://www.loudvision.it/wp-content/plugins/contextual-related-posts/default.png" class="crp_thumb crp_default" alt="A mano disarmata" title="A mano disarmata" /><span class="crp_title">A mano disarmata</span></a></li><li><a href="http://www.loudvision.it/gli-incredibili-2-incontro-i-doppiatori-italiani/"    ><img  width="100" height="100"  src="http://www.loudvision.it/wp-content/uploads/2018/07/GliIncredibili2_doppiatori-128x128.jpg" class="crp_thumb crp_featured" alt="Gli Incredibili 2 | Incontro con i doppiatori italiani" title="Gli Incredibili 2 | Incontro con i doppiatori italiani" srcset="http://www.loudvision.it/wp-content/uploads/2018/07/GliIncredibili2_doppiatori-128x128.jpg 128w, http://www.loudvision.it/wp-content/uploads/2018/07/GliIncredibili2_doppiatori-150x150.jpg 150w, http://www.loudvision.it/wp-content/uploads/2018/07/GliIncredibili2_doppiatori-70x70.jpg 70w, http://www.loudvision.it/wp-content/uploads/2018/07/GliIncredibili2_doppiatori-32x32.jpg 32w, http://www.loudvision.it/wp-content/uploads/2018/07/GliIncredibili2_doppiatori-64x64.jpg 64w, http://www.loudvision.it/wp-content/uploads/2018/07/GliIncredibili2_doppiatori-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /><span class="crp_title">Gli Incredibili 2 | Incontro con i doppiatori italiani</span></a></li><li><a href="http://www.loudvision.it/gli-incredibili-2-recensione/"    ><img  width="100" height="100"  src="http://www.loudvision.it/wp-content/uploads/2018/06/I2-RGB-z102_452_cs_pub.pub16.321-128x128.jpg" class="crp_thumb crp_featured" alt="Gli Incredibili 2" title="Gli Incredibili 2" srcset="http://www.loudvision.it/wp-content/uploads/2018/06/I2-RGB-z102_452_cs_pub.pub16.321-128x128.jpg 128w, http://www.loudvision.it/wp-content/uploads/2018/06/I2-RGB-z102_452_cs_pub.pub16.321-150x150.jpg 150w, http://www.loudvision.it/wp-content/uploads/2018/06/I2-RGB-z102_452_cs_pub.pub16.321-70x70.jpg 70w, http://www.loudvision.it/wp-content/uploads/2018/06/I2-RGB-z102_452_cs_pub.pub16.321-32x32.jpg 32w, http://www.loudvision.it/wp-content/uploads/2018/06/I2-RGB-z102_452_cs_pub.pub16.321-64x64.jpg 64w, http://www.loudvision.it/wp-content/uploads/2018/06/I2-RGB-z102_452_cs_pub.pub16.321-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /><span class="crp_title">Gli Incredibili 2</span></a></li><li><a href="http://www.loudvision.it/grinch-incontro-alessandro-gassman/"    ><img  width="100" height="100"  src="http://www.loudvision.it/wp-content/uploads/2018/11/Il-Grinch-3-128x128.jpg" class="crp_thumb crp_featured" alt="Il Grinch | Incontro con Alessandro Gassman" title="Il Grinch | Incontro con Alessandro Gassman" srcset="http://www.loudvision.it/wp-content/uploads/2018/11/Il-Grinch-3-128x128.jpg 128w, http://www.loudvision.it/wp-content/uploads/2018/11/Il-Grinch-3-150x150.jpg 150w, http://www.loudvision.it/wp-content/uploads/2018/11/Il-Grinch-3-70x70.jpg 70w, http://www.loudvision.it/wp-content/uploads/2018/11/Il-Grinch-3-32x32.jpg 32w, http://www.loudvision.it/wp-content/uploads/2018/11/Il-Grinch-3-64x64.jpg 64w, http://www.loudvision.it/wp-content/uploads/2018/11/Il-Grinch-3-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /><span class="crp_title">Il Grinch | Incontro con Alessandro Gassman</span></a></li><li><a href="http://www.loudvision.it/alice-citta-lola-jeremy/"    ><img  width="100" height="100"  src="http://www.loudvision.it/wp-content/uploads/2017/10/Laura-Boujenah-e-Charlotte-Gabri-in-Lola-+-Jeremy-128x128.jpg" class="crp_thumb crp_featured" alt="Alice nella Città — Lola + Jeremy" title="Alice nella Città — Lola + Jeremy" srcset="http://www.loudvision.it/wp-content/uploads/2017/10/Laura-Boujenah-e-Charlotte-Gabri-in-Lola-+-Jeremy-128x128.jpg 128w, http://www.loudvision.it/wp-content/uploads/2017/10/Laura-Boujenah-e-Charlotte-Gabri-in-Lola-+-Jeremy-150x150.jpg 150w, http://www.loudvision.it/wp-content/uploads/2017/10/Laura-Boujenah-e-Charlotte-Gabri-in-Lola-+-Jeremy-70x70.jpg 70w, http://www.loudvision.it/wp-content/uploads/2017/10/Laura-Boujenah-e-Charlotte-Gabri-in-Lola-+-Jeremy-32x32.jpg 32w, http://www.loudvision.it/wp-content/uploads/2017/10/Laura-Boujenah-e-Charlotte-Gabri-in-Lola-+-Jeremy-64x64.jpg 64w, http://www.loudvision.it/wp-content/uploads/2017/10/Laura-Boujenah-e-Charlotte-Gabri-in-Lola-+-Jeremy-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /><span class="crp_title">Alice nella Città — Lola + Jeremy</span></a></li></ul><div class="crp_clear"></div></div>										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.loudvision.it/tag/disney/" rel="tag">Disney</a> <a href="http://www.loudvision.it/tag/onward-pixar/" rel="tag">Onward (Pixar)</a> <a href="http://www.loudvision.it/tag/pixar/" rel="tag">Pixar</a></span>				<span style="display:none" class="updated">2020-03-08</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://plus.google.com/113895326322326737328?rel=author/about?rel=author">+Francesco Ferrone</a></strong></div>
							</div><!-- .post-inner -->
		</article>
		
		
				
				
		
        
        <section class="cat-box" style="border-top: 0px;"><iframe width="100%" height="280" src="http://www.youtube.com/embed/fhJA3T0ttA0?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe></section>
    <section id="related_posts">
        <div class="block-head">
            <h3>L'autore consiglia</h3>

            <div class="stripe-line"></div>
        </div>
        <div class="post-listing">
                                            <div class="related-item" style="height: 250px;">
                                            <div class="post-thumbnail">
                            <a href="http://www.loudvision.it/oceania-incontro-con-i-registi-ron-clements-e-john-musker/" title="Permalink to Oceania | Incontro con i registi Ron Clements e John Musker" rel="bookmark">
                                <img width="150" height="150" src="http://www.loudvision.it/wp-content/uploads/2016/11/vaiana-150x150.jpg" class="attachment-x size-x" alt="Oceania | Incontro con i registi Ron Clements e John Musker" title="Oceania | Incontro con i registi Ron Clements e John Musker" srcset="http://www.loudvision.it/wp-content/uploads/2016/11/vaiana-150x150.jpg 150w, http://www.loudvision.it/wp-content/uploads/2016/11/vaiana-70x70.jpg 70w, http://www.loudvision.it/wp-content/uploads/2016/11/vaiana-32x32.jpg 32w, http://www.loudvision.it/wp-content/uploads/2016/11/vaiana-64x64.jpg 64w, http://www.loudvision.it/wp-content/uploads/2016/11/vaiana-96x96.jpg 96w, http://www.loudvision.it/wp-content/uploads/2016/11/vaiana-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" />                                                            </a>
                        </div>
                                        <h3><a href="http://www.loudvision.it/oceania-incontro-con-i-registi-ron-clements-e-john-musker/" title="Permalink to Oceania | Incontro con i registi Ron Clements e John Musker" rel="bookmark">Oceania | Incontro con i registi Ron Clements e John Musker</a></h3>

                    <p class="post-meta"><span class="tie-date">29 Novembre 2016</span></p>
                </div>
                                            <div class="related-item" style="height: 250px;">
                                            <div class="post-thumbnail">
                            <a href="http://www.loudvision.it/gli-incredibili-2-incontro-i-doppiatori-italiani/" title="Permalink to Gli Incredibili 2 | Incontro con i doppiatori italiani" rel="bookmark">
                                <img width="150" height="150" src="http://www.loudvision.it/wp-content/uploads/2018/07/GliIncredibili2_doppiatori-150x150.jpg" class="attachment-x size-x" alt="Gli Incredibili 2 | Incontro con i doppiatori italiani" title="Gli Incredibili 2 | Incontro con i doppiatori italiani" srcset="http://www.loudvision.it/wp-content/uploads/2018/07/GliIncredibili2_doppiatori-150x150.jpg 150w, http://www.loudvision.it/wp-content/uploads/2018/07/GliIncredibili2_doppiatori-70x70.jpg 70w, http://www.loudvision.it/wp-content/uploads/2018/07/GliIncredibili2_doppiatori-32x32.jpg 32w, http://www.loudvision.it/wp-content/uploads/2018/07/GliIncredibili2_doppiatori-64x64.jpg 64w, http://www.loudvision.it/wp-content/uploads/2018/07/GliIncredibili2_doppiatori-96x96.jpg 96w, http://www.loudvision.it/wp-content/uploads/2018/07/GliIncredibili2_doppiatori-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" />                                                            </a>
                        </div>
                                        <h3><a href="http://www.loudvision.it/gli-incredibili-2-incontro-i-doppiatori-italiani/" title="Permalink to Gli Incredibili 2 | Incontro con i doppiatori italiani" rel="bookmark">Gli Incredibili 2 | Incontro con i doppiatori italiani</a></h3>

                    <p class="post-meta"><span class="tie-date">13 Luglio 2018</span></p>
                </div>
                                            <div class="related-item" style="height: 250px;">
                                            <div class="post-thumbnail">
                            <a href="http://www.loudvision.it/ralph-spacca-internet-incontro-con-i-registi-rich-moore-e-phil-johnston/" title="Permalink to Ralph Spacca Internet | Incontro con i registi Rich Moore e Phil Johnston" rel="bookmark">
                                <img width="150" height="150" src="http://www.loudvision.it/wp-content/uploads/2018/11/MG_9866high-e1542578320775-150x150.jpg" class="attachment-x size-x" alt="Ralph Spacca Internet | Incontro con i registi Rich Moore e Phil Johnston" title="Ralph Spacca Internet | Incontro con i registi Rich Moore e Phil Johnston" srcset="http://www.loudvision.it/wp-content/uploads/2018/11/MG_9866high-e1542578320775-150x150.jpg 150w, http://www.loudvision.it/wp-content/uploads/2018/11/MG_9866high-e1542578320775-70x70.jpg 70w, http://www.loudvision.it/wp-content/uploads/2018/11/MG_9866high-e1542578320775-32x32.jpg 32w, http://www.loudvision.it/wp-content/uploads/2018/11/MG_9866high-e1542578320775-64x64.jpg 64w, http://www.loudvision.it/wp-content/uploads/2018/11/MG_9866high-e1542578320775-96x96.jpg 96w, http://www.loudvision.it/wp-content/uploads/2018/11/MG_9866high-e1542578320775-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" />                                                            </a>
                        </div>
                                        <h3><a href="http://www.loudvision.it/ralph-spacca-internet-incontro-con-i-registi-rich-moore-e-phil-johnston/" title="Permalink to Ralph Spacca Internet | Incontro con i registi Rich Moore e Phil Johnston" rel="bookmark">Ralph Spacca Internet | Incontro con i registi Rich Moore e Phil Johnston</a></h3>

                    <p class="post-meta"><span class="tie-date">30 Dicembre 2018</span></p>
                </div>
                        <div class="clear"></div>
        </div>
    </section>


<section id="related_posts">
    <div class="block-head">
        <h3>Commenti</h3>

        <div class="stripe-line"></div>
    </div>
    <div class="post-listing" style="text-align: center;">

        [fbcomments]
    </div>
</section>

		
				<div id="comments">




</div><!-- #comments -->

			
	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="ads250_250-widget-2" class="ads250-250">
								<div class="ad-cell">
				<!--COOKIE_POLICY_BEGIN-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar articolo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-3677166669123158"
     data-ad-slot="3695025724"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--COOKIE_POLICY_END-->			</div>
				</div>
	<div id="social-4" class="widget social-icons-widget"><div class="widget-top"><h4>Seguici anche su</h4><div class="stripe-line"></div></div>
						<div class="widget-container">    <div class="social-icons icon_32">
        <a class="ttip rss-tieicon" title="Rss" href="http://www.loudvision.it/rss" target="_blank"><img src="http://www.loudvision.it/wp-content/themes/jarida/images/socialicons/rss.png" alt="RSS"  /></a><a class="ttip google-tieicon" title="Google+" href="https://plus.google.com/109812268243747854195" target="_blank"><img src="http://www.loudvision.it/wp-content/themes/jarida/images/socialicons/google_plus.png" alt="Google+"  /></a><a class="ttip facebook-tieicon" title="Facebook" href="https://www.facebook.com/loudvision" target="_blank"><img src="http://www.loudvision.it/wp-content/themes/jarida/images/socialicons/facebook.png" alt="Facebook"  /></a><a class="ttip twitter-tieicon" title="Twitter" href="http://twitter.com/loudvision" target="_blank"><img src="http://www.loudvision.it/wp-content/themes/jarida/images/socialicons/twitter.png" alt="Twitter"  /></a><a class="ttip linkedin-tieicon" title="LinkedIn" href="https://www.linkedin.com/company/loudvision" target="_blank"><img  src="http://www.loudvision.it/wp-content/themes/jarida/images/socialicons/linkedin.png" alt="LinkedIn"  /></a><a class="ttip youtube-tieicon" title="Youtube" href="http://www.youtube.com/loudvisionchannel" target="_blank"><img  src="http://www.loudvision.it/wp-content/themes/jarida/images/socialicons/youtube.png" alt="YouTube"  /></a>    </div>

</div></div><!-- .widget /--><!--WP Widget Cache 0.26 Begin -->
<!--Cache widget_tabs2-3 for 3600 second(s)-->
	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Più visti</a></li>
					<li class="tabs"><a href="#tab2">Più recenti</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
					        <li>
                        <h3><a href="https://www.loudvision.it/musica-a-ciel-sereno/">Musica a ciel sereno</a></h3>
             <span class="date"><span class="tie-date">14 Settembre 2009</span></span>
        </li>
                <li>
                        <h3><a href="https://www.loudvision.it/?news=cinema-a-roma-lo-spazio-permanente-di-corso-salani">Cinema a Roma: Lo spazio permanente di Corso Salani</a></h3>
             <span class="date"><span class="tie-date">27 Settembre 2011</span></span>
        </li>
                <li>
                        <h3><a href="https://www.loudvision.it/?news=classifiche-anno-che-vai-nomi-che-trovi">CLASSIFICHE: Anno che vai, nomi che trovi</a></h3>
             <span class="date"><span class="tie-date">6 Gennaio 2008</span></span>
        </li>
                <li>
                        <h3><a href="https://www.loudvision.it/mediaset-contro-tutti/">Mediaset contro tutti</a></h3>
             <span class="date"><span class="tie-date">2 Luglio 2011</span></span>
        </li>
                <li>
                            <div class="post-thumbnail">
                    <a href="https://www.loudvision.it/?news=radio-105-mundial-village-milano-gli-ospiti-in-programma-dal-26-giugno-1-luglio" title="Permalink to Radio 105 Mundial Village Milano: Gli ospiti in programma dal 26 giugno al 1 luglio" rel="bookmark"><img width="60" height="60" src="https://www.loudvision.it/wp-content/uploads/2014/06/logo_radio_105_mundial_village_milano-64x64.jpg" class="attachment-60x60 size-60x60" alt="Radio 105 Mundial Village Milano: Gli ospiti in programma dal 26 giugno al 1 luglio" title="Radio 105 Mundial Village Milano: Gli ospiti in programma dal 26 giugno al 1 luglio" srcset="https://www.loudvision.it/wp-content/uploads/2014/06/logo_radio_105_mundial_village_milano-64x64.jpg 64w, https://www.loudvision.it/wp-content/uploads/2014/06/logo_radio_105_mundial_village_milano-150x150.jpg 150w, https://www.loudvision.it/wp-content/uploads/2014/06/logo_radio_105_mundial_village_milano-70x70.jpg 70w, https://www.loudvision.it/wp-content/uploads/2014/06/logo_radio_105_mundial_village_milano-32x32.jpg 32w, https://www.loudvision.it/wp-content/uploads/2014/06/logo_radio_105_mundial_village_milano-96x96.jpg 96w, https://www.loudvision.it/wp-content/uploads/2014/06/logo_radio_105_mundial_village_milano-128x128.jpg 128w" sizes="(max-width: 60px) 100vw, 60px" /></a>
                </div><!-- post-thumbnail /-->
                        <h3><a href="https://www.loudvision.it/?news=radio-105-mundial-village-milano-gli-ospiti-in-programma-dal-26-giugno-1-luglio">Radio 105 Mundial Village Milano: Gli ospiti in programma dal 26 giugno al 1 luglio</a></h3>
             <span class="date"><span class="tie-date">25 Giugno 2014</span></span>
        </li>
        				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					        <li>
                            <div class="post-thumbnail">
                    <a href="https://www.loudvision.it/onward-intervista/" title="Permalink to Onward &#8211; Oltre la magia | Incontro col regista e i doppiatori italiani" rel="bookmark"><img width="60" height="60" src="https://www.loudvision.it/wp-content/uploads/2020/03/Onward-Ferilli-11-70x70.jpg" class="attachment-60x60 size-60x60" alt="Onward &#8211; Oltre la magia | Incontro col regista e i doppiatori italiani" title="Onward &#8211; Oltre la magia | Incontro col regista e i doppiatori italiani" srcset="https://www.loudvision.it/wp-content/uploads/2020/03/Onward-Ferilli-11-70x70.jpg 70w, https://www.loudvision.it/wp-content/uploads/2020/03/Onward-Ferilli-11-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
                </div><!-- post-thumbnail /-->
                        <h3><a href="https://www.loudvision.it/onward-intervista/">Onward &#8211; Oltre la magia | Incontro col regista e i doppiatori italiani</a></h3>
             <span class="date"><span class="tie-date">8 Marzo 2020</span></span>
        </li>
            <li>
                            <div class="post-thumbnail">
                    <a href="https://www.loudvision.it/alberto-nemo-io-dio-no-il-nuovo-album-brano-per-brano/" title="Permalink to Alberto Nemo: Io Dio No, il nuovo album brano per brano" rel="bookmark"><img width="60" height="60" src="https://www.loudvision.it/wp-content/uploads/2020/03/ALBERTO-NEMO-2-70x70.png" class="attachment-60x60 size-60x60" alt="Alberto Nemo: Io Dio No, il nuovo album brano per brano" title="Alberto Nemo: Io Dio No, il nuovo album brano per brano" srcset="https://www.loudvision.it/wp-content/uploads/2020/03/ALBERTO-NEMO-2-70x70.png 70w, https://www.loudvision.it/wp-content/uploads/2020/03/ALBERTO-NEMO-2-150x150.png 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
                </div><!-- post-thumbnail /-->
                        <h3><a href="https://www.loudvision.it/alberto-nemo-io-dio-no-il-nuovo-album-brano-per-brano/">Alberto Nemo: Io Dio No, il nuovo album brano per brano</a></h3>
             <span class="date"><span class="tie-date">6 Marzo 2020</span></span>
        </li>
            <li>
                            <div class="post-thumbnail">
                    <a href="https://www.loudvision.it/tame-impala-the-slow-rush/" title="Permalink to Tame Impala: The Slow Rush" rel="bookmark"><img width="60" height="60" src="https://www.loudvision.it/wp-content/uploads/2020/03/tame-impala-the-slow-rush-70x70.jpg" class="attachment-60x60 size-60x60" alt="Tame Impala: The Slow Rush" title="Tame Impala: The Slow Rush" srcset="https://www.loudvision.it/wp-content/uploads/2020/03/tame-impala-the-slow-rush-70x70.jpg 70w, https://www.loudvision.it/wp-content/uploads/2020/03/tame-impala-the-slow-rush-150x150.jpg 150w, https://www.loudvision.it/wp-content/uploads/2020/03/tame-impala-the-slow-rush.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" /></a>
                </div><!-- post-thumbnail /-->
                        <h3><a href="https://www.loudvision.it/tame-impala-the-slow-rush/">Tame Impala: The Slow Rush</a></h3>
             <span class="date"><span class="tie-date">5 Marzo 2020</span></span>
        </li>
            <li>
                            <div class="post-thumbnail">
                    <a href="https://www.loudvision.it/giacomo-deiana-single-il-nuovo-album-brano-per-brano/" title="Permalink to Giacomo Deiana: Single, il nuovo album brano per brano" rel="bookmark"><img width="60" height="60" src="https://www.loudvision.it/wp-content/uploads/2020/03/giacomo-deiana-single-70x70.jpg" class="attachment-60x60 size-60x60" alt="Giacomo Deiana: Single, il nuovo album brano per brano" title="Giacomo Deiana: Single, il nuovo album brano per brano" srcset="https://www.loudvision.it/wp-content/uploads/2020/03/giacomo-deiana-single-70x70.jpg 70w, https://www.loudvision.it/wp-content/uploads/2020/03/giacomo-deiana-single-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
                </div><!-- post-thumbnail /-->
                        <h3><a href="https://www.loudvision.it/giacomo-deiana-single-il-nuovo-album-brano-per-brano/">Giacomo Deiana: Single, il nuovo album brano per brano</a></h3>
             <span class="date"><span class="tie-date">2 Marzo 2020</span></span>
        </li>
            <li>
                            <div class="post-thumbnail">
                    <a href="https://www.loudvision.it/diodato-che-vita-meravigliosa/" title="Permalink to Diodato: Che Vita Meravigliosa" rel="bookmark"><img width="60" height="60" src="https://www.loudvision.it/wp-content/uploads/2020/02/https___media.soundsblog.it_9_955_diodato_coveralbum_creditopaolodefrancesco-70x70.jpg" class="attachment-60x60 size-60x60" alt="Diodato: Che Vita Meravigliosa" title="Diodato: Che Vita Meravigliosa" srcset="https://www.loudvision.it/wp-content/uploads/2020/02/https___media.soundsblog.it_9_955_diodato_coveralbum_creditopaolodefrancesco-70x70.jpg 70w, https://www.loudvision.it/wp-content/uploads/2020/02/https___media.soundsblog.it_9_955_diodato_coveralbum_creditopaolodefrancesco-150x150.jpg 150w, https://www.loudvision.it/wp-content/uploads/2020/02/https___media.soundsblog.it_9_955_diodato_coveralbum_creditopaolodefrancesco-300x300.jpg 300w, https://www.loudvision.it/wp-content/uploads/2020/02/https___media.soundsblog.it_9_955_diodato_coveralbum_creditopaolodefrancesco.jpg 600w" sizes="(max-width: 60px) 100vw, 60px" /></a>
                </div><!-- post-thumbnail /-->
                        <h3><a href="https://www.loudvision.it/diodato-che-vita-meravigliosa/">Diodato: Che Vita Meravigliosa</a></h3>
             <span class="date"><span class="tie-date">27 Febbraio 2020</span></span>
        </li>
    				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
<!--WP Widget Cache End -->
</aside>
<div class="clear"></div>


<div class="content-wrap">

    <aside class="sidebar" style="float: left;">
        		<div id="ads250_250-widget-3" class="ads250-250">
								<div class="ad-cell">
				<!--COOKIE_POLICY_BEGIN-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar more -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-3677166669123158"
     data-ad-slot="9601958522"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--COOKIE_POLICY_END-->			</div>
				</div>
	    </aside>

    <aside class="sidebar" style="float: right; width: 620px">
        <!--WP Widget Cache 0.26 Begin -->
<!--Cache mm-widget-2 for 3600 second(s)-->

        <div class="content">
            <section class="cat-box scroll-box tie-cat-13">
                <h2 class="cat-box-title"><a href="https://www.loudvision.it/category/media-gallery/">More Media</a></h2>
                <div class="cat-box-content"  style="padding-top: 28px;">

                                            <div class="group_items-box" id="slideshow3_13">
                                                            <div class="scroll-item">
                                                                                                                <div class="post-thumbnail">
                                            <a href="https://www.loudvision.it/?fotogallery=mecna-in-concerto-a-roncade-tv-la-fotogallery" title="Permalink to Mecna in concerto a Roncade (TV) – la fotogallery" rel="bookmark">
                                                <img width="300" height="160" src="https://www.loudvision.it/wp-content/uploads/2020/02/Mecna-Roncade-TV-06-300x160.jpg" class="attachment-300x160 size-300x160" alt="Mecna in concerto a Roncade (TV) – la fotogallery" title="Mecna in concerto a Roncade (TV) – la fotogallery" srcset="https://www.loudvision.it/wp-content/uploads/2020/02/Mecna-Roncade-TV-06-300x160.jpg 300w, https://www.loudvision.it/wp-content/uploads/2020/02/Mecna-Roncade-TV-06-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />                                                                                            </a>
                                        </div><!-- post-thumbnail /-->
                                    
                                    <h3 class="post-box-title"><a href="https://www.loudvision.it/?fotogallery=mecna-in-concerto-a-roncade-tv-la-fotogallery" title="Permalink to Mecna in concerto a Roncade (TV) – la fotogallery" rel="bookmark">Mecna in concerto a Roncade (TV) – la fotogallery</a></h3>
                                </div>
                                                            <div class="scroll-item">
                                                                                                                <div class="post-thumbnail">
                                            <a href="https://www.loudvision.it/?fotogallery=giuseppe-giacobazzi-in-teatro-a-padova-la-fotogallery" title="Permalink to Giuseppe Giacobazzi in teatro a Padova – la fotogallery" rel="bookmark">
                                                <img width="300" height="160" src="https://www.loudvision.it/wp-content/uploads/2020/01/Giuseppe-Giacobazzi-Padova-2020-02-300x160.jpg" class="attachment-300x160 size-300x160" alt="Giuseppe Giacobazzi in teatro a Padova – la fotogallery" title="Giuseppe Giacobazzi in teatro a Padova – la fotogallery" srcset="https://www.loudvision.it/wp-content/uploads/2020/01/Giuseppe-Giacobazzi-Padova-2020-02-300x160.jpg 300w, https://www.loudvision.it/wp-content/uploads/2020/01/Giuseppe-Giacobazzi-Padova-2020-02-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />                                                                                            </a>
                                        </div><!-- post-thumbnail /-->
                                    
                                    <h3 class="post-box-title"><a href="https://www.loudvision.it/?fotogallery=giuseppe-giacobazzi-in-teatro-a-padova-la-fotogallery" title="Permalink to Giuseppe Giacobazzi in teatro a Padova – la fotogallery" rel="bookmark">Giuseppe Giacobazzi in teatro a Padova – la fotogallery</a></h3>
                                </div>
                                                            <div class="scroll-item">
                                                                                                                <div class="post-thumbnail">
                                            <a href="https://www.loudvision.it/?fotogallery=gazzelle-generic-animal-al-mediolanum-forum-di-assago-mi" title="Permalink to Gazzelle + Generic Animal al Mediolanum Forum di Assago (MI)" rel="bookmark">
                                                <img width="300" height="160" src="https://www.loudvision.it/wp-content/uploads/2020/01/6J2B6163-2-300x160.jpg" class="attachment-300x160 size-300x160" alt="Gazzelle + Generic Animal al Mediolanum Forum di Assago (MI)" title="Gazzelle + Generic Animal al Mediolanum Forum di Assago (MI)" srcset="https://www.loudvision.it/wp-content/uploads/2020/01/6J2B6163-2-300x160.jpg 300w, https://www.loudvision.it/wp-content/uploads/2020/01/6J2B6163-2-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />                                                                                            </a>
                                        </div><!-- post-thumbnail /-->
                                    
                                    <h3 class="post-box-title"><a href="https://www.loudvision.it/?fotogallery=gazzelle-generic-animal-al-mediolanum-forum-di-assago-mi" title="Permalink to Gazzelle + Generic Animal al Mediolanum Forum di Assago (MI)" rel="bookmark">Gazzelle + Generic Animal al Mediolanum Forum di Assago (MI)</a></h3>
                                </div>
                                                            <div class="scroll-item">
                                                                                                                <div class="post-thumbnail">
                                            <a href="https://www.loudvision.it/?fotogallery=daniele-silvestri-in-concerto-a-padova-la-fotogallery" title="Permalink to Daniele silvestri in concerto a Padova – la fotogallery" rel="bookmark">
                                                <img width="300" height="160" src="https://www.loudvision.it/wp-content/uploads/2019/11/Daniele-Silvestri-Padova-2019-12-300x160.jpg" class="attachment-300x160 size-300x160" alt="Daniele silvestri in concerto a Padova – la fotogallery" title="Daniele silvestri in concerto a Padova – la fotogallery" srcset="https://www.loudvision.it/wp-content/uploads/2019/11/Daniele-Silvestri-Padova-2019-12-300x160.jpg 300w, https://www.loudvision.it/wp-content/uploads/2019/11/Daniele-Silvestri-Padova-2019-12-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />                                                                                            </a>
                                        </div><!-- post-thumbnail /-->
                                    
                                    <h3 class="post-box-title"><a href="https://www.loudvision.it/?fotogallery=daniele-silvestri-in-concerto-a-padova-la-fotogallery" title="Permalink to Daniele silvestri in concerto a Padova – la fotogallery" rel="bookmark">Daniele silvestri in concerto a Padova – la fotogallery</a></h3>
                                </div>
                                                            <div class="scroll-item">
                                                                                                                <div class="post-thumbnail">
                                            <a href="https://www.loudvision.it/?fotogallery=coez-fa-sold-out-al-mediolanum-forum-di-assago-mi" title="Permalink to Coez fa sold-out al Mediolanum Forum di Assago (MI)" rel="bookmark">
                                                <img width="300" height="160" src="https://www.loudvision.it/wp-content/uploads/2019/10/MG_0544-300x160.jpg" class="attachment-300x160 size-300x160" alt="Coez fa sold-out al Mediolanum Forum di Assago (MI)" title="Coez fa sold-out al Mediolanum Forum di Assago (MI)" srcset="https://www.loudvision.it/wp-content/uploads/2019/10/MG_0544-300x160.jpg 300w, https://www.loudvision.it/wp-content/uploads/2019/10/MG_0544-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />                                                                                            </a>
                                        </div><!-- post-thumbnail /-->
                                    
                                    <h3 class="post-box-title"><a href="https://www.loudvision.it/?fotogallery=coez-fa-sold-out-al-mediolanum-forum-di-assago-mi" title="Permalink to Coez fa sold-out al Mediolanum Forum di Assago (MI)" rel="bookmark">Coez fa sold-out al Mediolanum Forum di Assago (MI)</a></h3>
                                </div>
                                                            <div class="scroll-item">
                                                                                                                <div class="post-thumbnail">
                                            <a href="https://www.loudvision.it/?fotogallery=wilco-in-concerto-a-padova-la-fotogallery" title="Permalink to Wilco in concerto a Padova – la fotogallery" rel="bookmark">
                                                <img width="300" height="160" src="https://www.loudvision.it/wp-content/uploads/2019/09/Wilco-Padova-19-300x160.jpg" class="attachment-300x160 size-300x160" alt="Wilco in concerto a Padova – la fotogallery" title="Wilco in concerto a Padova – la fotogallery" srcset="https://www.loudvision.it/wp-content/uploads/2019/09/Wilco-Padova-19-300x160.jpg 300w, https://www.loudvision.it/wp-content/uploads/2019/09/Wilco-Padova-19-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />                                                                                            </a>
                                        </div><!-- post-thumbnail /-->
                                    
                                    <h3 class="post-box-title"><a href="https://www.loudvision.it/?fotogallery=wilco-in-concerto-a-padova-la-fotogallery" title="Permalink to Wilco in concerto a Padova – la fotogallery" rel="bookmark">Wilco in concerto a Padova – la fotogallery</a></h3>
                                </div>
                                                            <div class="scroll-item">
                                                                                                                <div class="post-thumbnail">
                                            <a href="https://www.loudvision.it/?fotogallery=muse-simultation-theory-tour" title="Permalink to Muse Simultation Theory Tour" rel="bookmark">
                                                <img width="300" height="160" src="https://www.loudvision.it/wp-content/uploads/2019/07/Muse-Simulation-Theory-Tour-2019-Opening-Act-Mini-Mansions-Nic-Cester-@-Stadio-Olimpico-Roma-20072019-FIRMATA-15-300x160.jpg" class="attachment-300x160 size-300x160" alt="Muse Simultation Theory Tour" title="Muse Simultation Theory Tour" srcset="https://www.loudvision.it/wp-content/uploads/2019/07/Muse-Simulation-Theory-Tour-2019-Opening-Act-Mini-Mansions-Nic-Cester-@-Stadio-Olimpico-Roma-20072019-FIRMATA-15-300x160.jpg 300w, https://www.loudvision.it/wp-content/uploads/2019/07/Muse-Simulation-Theory-Tour-2019-Opening-Act-Mini-Mansions-Nic-Cester-@-Stadio-Olimpico-Roma-20072019-FIRMATA-15-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />                                                                                            </a>
                                        </div><!-- post-thumbnail /-->
                                    
                                    <h3 class="post-box-title"><a href="https://www.loudvision.it/?fotogallery=muse-simultation-theory-tour" title="Permalink to Muse Simultation Theory Tour" rel="bookmark">Muse Simultation Theory Tour</a></h3>
                                </div>
                                                            <div class="scroll-item">
                                                                                                                <div class="post-thumbnail">
                                            <a href="https://www.loudvision.it/?fotogallery=linea-77-salmo-al-rugby-sound-a-legnano-mi" title="Permalink to Linea 77 + Salmo al Rugby Sound a Legnano (MI)" rel="bookmark">
                                                <img width="300" height="160" src="https://www.loudvision.it/wp-content/uploads/2019/07/IMG_9063-1-300x160.jpg" class="attachment-300x160 size-300x160" alt="Linea 77 + Salmo al Rugby Sound a Legnano (MI)" title="Linea 77 + Salmo al Rugby Sound a Legnano (MI)" srcset="https://www.loudvision.it/wp-content/uploads/2019/07/IMG_9063-1-300x160.jpg 300w, https://www.loudvision.it/wp-content/uploads/2019/07/IMG_9063-1-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />                                                                                            </a>
                                        </div><!-- post-thumbnail /-->
                                    
                                    <h3 class="post-box-title"><a href="https://www.loudvision.it/?fotogallery=linea-77-salmo-al-rugby-sound-a-legnano-mi" title="Permalink to Linea 77 + Salmo al Rugby Sound a Legnano (MI)" rel="bookmark">Linea 77 + Salmo al Rugby Sound a Legnano (MI)</a></h3>
                                </div>
                                                            <div class="scroll-item">
                                                                                                                <div class="post-thumbnail">
                                            <a href="https://www.loudvision.it/?fotogallery=j-ax-e-dj-jad-tornano-gli-articolo-31-bagno-di-folla-per-loro-al-rugby-sound" title="Permalink to J-ax e Dj Jad: tornano gli Articolo 31- bagno di folla per loro al Rugby Sound" rel="bookmark">
                                                <img width="300" height="160" src="https://www.loudvision.it/wp-content/uploads/2019/07/IMG_9991-300x160.jpg" class="attachment-300x160 size-300x160" alt="J-ax e Dj Jad: tornano gli Articolo 31- bagno di folla per loro al Rugby Sound" title="J-ax e Dj Jad: tornano gli Articolo 31- bagno di folla per loro al Rugby Sound" srcset="https://www.loudvision.it/wp-content/uploads/2019/07/IMG_9991-300x160.jpg 300w, https://www.loudvision.it/wp-content/uploads/2019/07/IMG_9991-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />                                                                                            </a>
                                        </div><!-- post-thumbnail /-->
                                    
                                    <h3 class="post-box-title"><a href="https://www.loudvision.it/?fotogallery=j-ax-e-dj-jad-tornano-gli-articolo-31-bagno-di-folla-per-loro-al-rugby-sound" title="Permalink to J-ax e Dj Jad: tornano gli Articolo 31- bagno di folla per loro al Rugby Sound" rel="bookmark">J-ax e Dj Jad: tornano gli Articolo 31- bagno di folla per loro al Rugby Sound</a></h3>
                                </div>
                                                        <div class="clear"></div>
                        </div>
                        <div class="scroll-nav"><a id="next3_13" href="#">Next</a><a class="prev-scroll" id="prev3_13" href="#">Prev</a></div>


                                    </div><!-- .cat-box-content /-->
            </section>
            <script type="text/javascript">
                jQuery(document).ready(function() {
                    var vids = jQuery("#slideshow3_13 .scroll-item");
                    for(var i = 0; i < vids.length; i+=3) {
                        vids.slice(i, i+3).wrapAll('<div class="group_items"></div>');
                    }
                    jQuery(function() {
                        jQuery('#slideshow3_13').cycle({
                            fx:     'scrollHorz',
                            timeout: 360000,
                            //pager:  '#nav13',
                            slideExpr: '.group_items',
                            prev:   '#prev3_13',
                            next:   '#next3_13',
                            speed: 300,
                            pause: true
                        });
                    });
                });
            </script>

        </div>




	<!--WP Widget Cache End -->
    </aside>

</div>
<div class="clear"></div>



<div class="clear"></div>
</div><!-- .container /-->

</div><!-- .container -->

<footer>
    <div id="footer-widget-area" class="footer-4c container">

        <div id="footer-first" class="footer-widgets-box">
            <div class="footer-widget-top"><h4>Info</h4></div>
            <div class="footer-widget-container"><ul id="menu-footer1" class="menu-footer-n"><li id="menu-item-17556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17556"><a href="http://www.loudvision.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-18711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18711"><a href="http://www.loudvision.it/redazione/">Redazione</a></li>
<li id="menu-item-18710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18710"><a href="http://www.loudvision.it/contatti/">Contatti</a></li>
<li id="menu-item-18709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18709"><a href="http://www.loudvision.it/collabora/">Collabora con noi</a></li>
<li id="menu-item-63873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63873"><a href="http://www.loudvision.it/privacy-cookies-policy/">Privacy &#038; Cookies Policy</a></li>
</ul></div>        </div>

        <div id="footer-second" class="footer-widgets-box">
            <div class="footer-widget-top"><h4>Contenuti</h4></div>
            <div class="footer-widget-container"><ul id="menu-footer2" class="menu-footer-n"><li id="menu-item-17557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17557"><a href="http://www.loudvision.it/?custom-page=news">News</a></li>
<li id="menu-item-17558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17558"><a href="http://www.loudvision.it/?custom-page=interviste">Interviste</a></li>
<li id="menu-item-17559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17559"><a href="http://www.loudvision.it/?custom-page=recensioni">Recensioni</a></li>
<li id="menu-item-17560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17560"><a href="http://www.loudvision.it/?custom-page=report-live">Report Live</a></li>
<li id="menu-item-17561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17561"><a href="http://www.loudvision.it/?custom-page=zoom">Zoom</a></li>
<li id="menu-item-17562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17562"><a href="http://www.loudvision.it/?custom-page=foto-gallery">Foto Gallery</a></li>
<li id="menu-item-17563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17563"><a href="http://www.loudvision.it/?custom-page=rubriche">Rubriche</a></li>
<li id="menu-item-17564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17564"><a href="http://www.loudvision.it/?custom-page=concorsi">Concorsi</a></li>
</ul></div>        </div>

        <div id="footer-third" class="footer-widgets-box">
            <div class="footer-widget-top"><h4>I nostri social</h4></div>
            <div class="footer-widget-container"><ul id="menu-footer3" class="menu-footer-n"><li id="menu-item-17565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17565"><a href="https://www.facebook.com/loudvision">Facebook</a></li>
<li id="menu-item-17566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17566"><a href="http://twitter.com/loudvision">Twitter</a></li>
<li id="menu-item-17567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17567"><a href="https://plus.google.com/109812268243747854195">Google +</a></li>
<li id="menu-item-17568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17568"><a href="http://www.youtube.com/loudvisionchannel">Youtube</a></li>
</ul></div>        </div>

        <div id="footer-fourth" class="footer-widgets-box">
            <div class="footer-widget-top"><h4>Rubriche</h4></div>
            <div class="footer-widget-container"><ul id="menu-footer4" class="menu-footer-n"><li id="menu-item-17569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17569"><a href="http://www.loudvision.it/?custom-page=rubriche-3&#038;sub=14">Black Movies</a></li>
<li id="menu-item-17570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17570"><a href="http://www.loudvision.it/?custom-page=rubriche-3&#038;sub=24">Coming Soon</a></li>
<li id="menu-item-17571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17571"><a href="http://www.loudvision.it/?custom-page=rubriche-3&#038;sub=21">Compilation</a></li>
<li id="menu-item-17572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17572"><a href="http://www.loudvision.it/?custom-page=rubriche-3&#038;sub=19">DOC</a></li>
<li id="menu-item-17573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17573"><a href="http://www.loudvision.it/?custom-page=rubriche-3&#038;sub=20">Eventi</a></li>
<li id="menu-item-17574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17574"><a href="http://www.loudvision.it/?custom-page=rubriche-3&#038;sub=22">Music Industry</a></li>
<li id="menu-item-17575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17575"><a href="http://www.loudvision.it/?custom-page=rubriche-3&#038;sub=18">Pagine</a></li>
<li id="menu-item-17576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17576"><a href="http://www.loudvision.it/?custom-page=rubriche-3&#038;sub=23">Piccolo Schermo</a></li>
<li id="menu-item-17577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17577"><a href="http://www.loudvision.it/?custom-page=rubriche-3&#038;sub=15">Ritratti</a></li>
<li id="menu-item-17578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17578"><a href="http://www.loudvision.it/?custom-page=rubriche-3&#038;sub=17">Sipario</a></li>
<li id="menu-item-17579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17579"><a href="http://www.loudvision.it/?custom-page=rubriche-3&#038;sub=16">Soundtrack</a></li>
<li id="menu-item-17580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17580"><a href="http://www.loudvision.it/?custom-page=rubriche-3&#038;sub=25">Unfair Play</a></li>
<li id="menu-item-63875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63875"><a href="http://www.loudvision.it/?custom-page=rubriche&#038;sub=9499">Musica e Cucina</a></li>
</ul></div>        </div>

    </div>
    <div class="clear"></div>
</footer>


<div class="clear"></div>
<div class="footer-bottom">
    <div class="container">
        <div class="alignleft">
            Copyright 2009 © Loudvision - All Rights Reserved        </div>
        <div class="alignright">
            Codice Fiscale e Partita IVA: 06141780962        </div>
    </div>
    <!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
    <div id="topcontrol">Scroll To Top</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script><script type='text/javascript' src='http://www.loudvision.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
</body>
</html>